お知らせ

【重要】iPhoneアプリ バージョン3.0.0未満をご利用の皆様へ

2017-10-02 12:00:00

運営事務局でございます。
平素よりユーブライドをご利用いただきありがとうございます。

連携先システム変更に伴い、2017年10月9日以降、
バージョン3.0.0未満のiPhoneアプリが起動しなくなる場合がございます。
なお、3.0.0以上のアプリは問題無くご利用いただけます。

アプリのアップデートをされていないお客様につきましては、お手数ですが一度ご利用のバージョンをご確認いただければと存じます。

・確認手順
1.App Store を起動し、画面下部のタブ右端にある『アップデート』を選択
2.上部の『購入済み』をタップ(インストールしたアプリ一覧が表示されます)
3.「youbride」アプリを確認(現在のバージョンが表記されています)
※バージョン3.0.0未満は 2.0.3 や2.0.2 などが該当します。

バージョンが3.0.0未満の場合は、以下のいずれかのご対応をお願いいたします。

・アプリのアップデート と iOSのバージョンを確認
iOS バージョン9未満のiOS バージョン8 等は最新のアプリ バージョン3.2.6 非対応となっております。バージョン9以下の場合はこちらもアップデートをお願いいたします。
・インターネットブラウザ版 youbrideへ移行 同じご登録情報でそのまま継続してご利用いただけます。
https://youbride.jp/

何かご不明な点がございましたら、下記お問合せ窓口までご連絡いただければと存じます。

■ユーブライドサポート お問合せ窓口
info2000@youbride.jp

ご不便をお掛け致しますが、
今後ともユーブライドを何卒宜しくお願い致します。

会員検索

住まい
性別
年齢

会員登録/ログイン

新規登録キャンペーン31日間無料でスタート!今すぐかんたん無料登録!

※活動内容がfacebookに投稿されることはありません。

facebookログインとは

メールアドレスで無料会員登録

会員の方はこちら

メンバーID or メールアドレス

パスワード

パスワードを忘れた場合はこちら

利用者の体験談